Graphscad

Graphscad : The Graphic Nodal Editor for OpenScad
 
HomeCalendarFAQSearchMemberlistUsergroupsRegisterLog in

Share
 

 Graphscad cannot open Openscad

Go down 
AuthorMessage
Diab



Messages : 1
Date d'inscription : 2017-09-04

Graphscad cannot open Openscad Empty
PostSubject: Graphscad cannot open Openscad   Graphscad cannot open Openscad Icon_minitimeTue 5 Sep - 11:31

Hi.
I downloaded few days ago the latest Graphscad version (10) on a Linux Ubuntu 17.04 computer.
Graphscad works great but doesn't open anymore Openscad either automatically or manually when using the dedicated option in the tool bar (auto refresh is on), as it was in the past so, consequently, I haven't got any view of my Grapfscad work in Openscad.
I though it was related to the Graphscad version and came back to the previous one but the trouble is the same.
I removed and reinstalled Openscad (sudo apt-get .....) which works fine but there is still no link between Openscad and Graphscad.

Any idea No

Thanks for your help.
Back to top Go down
View user profile
 
Graphscad cannot open Openscad
Back to top 
Page 1 of 1
 Similar topics
-
» Cannot locate the class Select in web driver
» How to compare images selenium, using java
» [SOLVED] Open -> DVD does not work

Permissions in this forum:You cannot reply to topics in this forum
Graphscad :: Issues-
Jump to: